Follow

I have now use the system package for libjs-underscore rather than the one shipped with . For once, the Debian version is newer but linking it didn't seem to give any errors on a browser console. It also meant I had to update my profile for wordpress.

Sign in to participate in the conversation
Mastodon on Dropbear

Welcome to my small corner of the Mastodon fediverse.